oauth2-auth0 plugin requires oauth2 plugin but it appears to not be installed or enabled

User Login